Bootstrap 4がリリース、しかしその必要性に疑問も

https://www.infoq.com/jp/news/2018/02/bootstrap-4-released

IE10以降およびiOS7以降のみがサポート対象となっている理由のひとつだ。
プロジェクトでレガシブラウザのサポートが必要な場合には、Bootstrap 3を引き続き使用する必要があるが、

Bootstrap 3のメンテナンスは2016年に終了している。

スポンサーリンク

シェアする

  • このエントリーをはてなブックマークに追加

フォローする

スポンサーリンク